gesichterparty.de - zurück zur Startseite

FORUM / ERSTE HILFE / Ausloggcounter



Um Beiträge schreiben zu können, musst Du angemeldet sein.
Jetzt anmelden

  • am 20.04.2011 um 21:01 Uhr 


    1

  • am 20.04.2011 um 21:03 Uhr 


    radek schrieb am 18.04.2011 um 19:42 Uhr
    wir können den fehler nicht reproduzieren. seid so nett und leert den cache und löscht die gp cookies.

    Argh, radek, bitte gib mal 'ne Anleitung für Doofies, wie man das macht! Ich kann zwar Hardware austauschen, aber da komme ich an meine Grenzen (die Erklärung in den GP-FAQs ist übrigens nicht mehr zutreffend für die aktuelle Firefox-Version).

  •  AlexWe

    am 20.04.2011 um 21:09 Uhr 


    KatKaleen schrieb am 20.04.2011 um 21:03 Uhr
    Argh, radek, bitte gib mal 'ne Anleitung für Doofies, wie man das macht! Ich kann zwar Hardware austauschen, aber da komme ich an meine Grenzen (die Erklärung in den GP-FAQs ist übrigens nicht mehr zutreffend für die aktuelle Firefox-Version).

    In den Einstellungen müsste das gehen. Weiß jetzt nicht auswendig welcher Reiter.
    Bei mir auf dem Safari bin ich vorhin auch rausgeflogen. Auf dem neuen Notebook. Am Cache oder den Cookies kann's also nicht gelegen haben.

  • am 20.04.2011 um 21:31 Uhr 


    2 mal heute und es nervt. Vorallem dann, wenn man vergessen hat zwischen zu speichern vorm abschicken von Mails.

  • am 20.04.2011 um 21:45 Uhr 


    Das Gelösche seit der unnötige Vochel wieder da ist, nervt mich gerade auch massiv.

    Btt:

    20.04.2011

    HC 4

  • am 20.04.2011 um 21:45 Uhr 


    AlexWe schrieb am 20.04.2011 um 21:09 Uhr
    In den Einstellungen müsste das gehen. Weiß jetzt nicht auswendig welcher Reiter. Bei mir auf dem Safari bin ich vorhin auch rausgeflogen. Auf dem neuen Notebook. Am Cache oder den Cookies kann's also nicht gelegen haben.

    Am Browser und GP wohl auch nicht da es auf meinem PC funzt.

  • am 20.04.2011 um 21:47 Uhr 


    --ELMER-- schrieb am 20.04.2011 um 21:45 Uhr
    Am Browser und GP wohl auch nicht da es auf meinem PC funzt.


    Es liegt aber an GP, schnall es halt.

    --ELMER-- schrieb am 20.04.2011 um 19:32 Uhr

    ... diese Sache mit dem automatischen ausloggen nur bei GP der Fall ist.

  • am 20.04.2011 um 21:54 Uhr 


    HagbardCeline schrieb am 20.04.2011 um 21:47 Uhr
    Es liegt aber an GP, schnall es halt.

    Warum klappt es dann mit dem PC und dem Fuchs, den du (ja ich habs gelesen) auch benutzt?

  • am 20.04.2011 um 21:56 Uhr 

    editiert am 20.04.2011 um 21:58 Uhr 

    --ELMER-- schrieb am 20.04.2011 um 21:54 Uhr
    Warum klappt es dann mit dem PC und dem Fuchs, den du (ja ich habs gelesen) auch benutzt?


    Wenn ich das wüsste, hätte ich bereits einen Lösungsvorschlag.
    Kinder legen ihr egozentristisches Weltbild übrigens irgendwann ab.

  • am 20.04.2011 um 22:02 Uhr 

    editiert am 20.04.2011 um 22:03 Uhr 

    HagbardCeline schrieb am 20.04.2011 um 21:56 Uhr
    Wenn ich das wüsste, hätte ich bereits einen Lösungsvorschlag.

    Warum dann gleich GP verantwortlich machen?
    Radek schrieb doch das sie keinen Fehler finden.
    Der Rest ist geschenkt.

  • am 20.04.2011 um 22:19 Uhr 


    Elmer, nochmal für dich tippe ich es extra langsam, weil ich weiss, dass du nicht schnell lesen kannst.

    Es ist nur, ausschließlich und exklusiv bei GP.
    Selbst bei dir.
    Nirgendwo sonst.
    Keiner hat diese Probleme auf einer anderen Seite.

    Radek schrieb, dass sie den Fehler nicht reproduzieren können, das bedeutet übrigens nur bedingt, dass sie ihn nicht finden, sondern ihn eben nicht nachstellen können. Ist wie mit deinen Beiträgen, du findest die Fehler auch nicht, dennoch sind sie da.

    Ich weiss von Leuten, die nicht im Forum posten und das gleiche Problem haben, wie die paar Leutchen hier.
    Sie werden ausgeloggt.

    Um es dir noch etwas verständlicher zu machen:
    radek schrieb am 17.04.2011 um 23:29 Uhr
    ich jetzt

  • am 20.04.2011 um 22:31 Uhr 


    HC ich gebs auf mit dir.

    Frage ans Team: Gab es in letzter Zeit irgendwelche Neuerungen oder Änderungen betreffs der Server oder der Seite allgemein?

  • am 20.04.2011 um 22:34 Uhr 


    Ja, es gab Serverarbeiten.

  •  AlexWe

    am 20.04.2011 um 22:34 Uhr 


    --ELMER-- schrieb am 20.04.2011 um 22:31 Uhr
    HC ich gebs auf mit dir.Frage ans Team: Gab es in letzter Zeit irgendwelche Neuerungen oder Änderungen betreffs der Server oder der Seite allgemein?

    Die Seite war kürzlich ein paar Tage offline und seitdem gibt's Probleme.

  • am 21.04.2011 um 02:04 Uhr 


    21.04.2011

    HC 1

  •  XLexX

    am 21.04.2011 um 02:36 Uhr 


    Es gab einen Serverwechsel, seitdem trifft der Fehler auf und die Technik findet keinen Anhaltspunkt, woran das liegt, da der Fehler einfach nicht reproduzierbar ist. Ich nutze den Chrome und falle im Schnitt einmal raus. Das sollte da sein, wo ich von einem Server auf den anderen verschoben werde. Danach gibt es keine Probleme. Dass ich mich gar nicht einloggen konnte, kam auch vor, 10 min später ging wieder alles reibungslos.

    Wenn ich einen Beitrag (Forum, Termin, Kommentar usw.) geschrieben habe, beim Senden raus flog, half immer ein Wiedereinloggen, 2x Zurück und ich hab den ganzen Text wieder. Dann Senden und alles war OK. Das ist keine Lösung, klar, hilft aber gegen unnötige Tipperei...

  • ehemaliger User

    am 21.04.2011 um 06:21 Uhr 




    1

  •  Hexe29

    am 21.04.2011 um 08:48 Uhr 


    2

  • am 21.04.2011 um 09:22 Uhr 


    HagbardCeline schrieb am 21.04.2011 um 02:04 Uhr
    21.04.2011

    HC 2

  • am 21.04.2011 um 16:28 Uhr 


    HagbardCeline schrieb am 21.04.2011 um 02:04 Uhr
    21.04.2011

    HC 3



Zufallsbild :-)
1726845